Subject: Re: [xrt_co:01484] Re: xrt_co:

From: Bish ishibashi <[email-masked]>
Date: Mon, 20 Aug 2007 08:50:51 -0600

Dear Astrid:

If we terminate the bakeout before the conclusion of HOP20,
XRT can be ready to perform micro-flare observation with
thin-Be filter (Al-mesh observation may impose an instrumental
problem at this point).

EIS COs are keeping me informed on the target and timing
at the daily meeting, so that helps. We'll let you know as
soon as we resume normal operation and then begin HOP20
observations.

Best regards,

Bish Ishibashi (current XRT-CO)

[email-masked] wrote:
> Hello Jonathan,
> 
> thanks for your prompt reply. I fully understand of course, there is no need for
> apologies. I just didn't want to miss the opportunity of XRTs great observations
> in case that they were possible, so I asked once more.
> 
> Best regards,
> Astrid
>  
> 
>> Hello Astrid,
>> We are still performing the CCD bakeout and this will continue for  
>> the next few days. I am afraid we will not complete this until after  
>> the 23 August. Please accept our apologies for missing the  
>> opportunity to collaborate with you at this time.
>> Best regards,
>> Jonathan Cirtain
>> On Aug 20, 2007, at 10:20 AM, [email-masked] wrote:
>>
>>> Dear XRT CO,
>>>
>>> I just want to kindly ask whether XRT is still in CCD bakeout. Or,  
>>> if it is
>>> maybe possible to support our HOP20 campaign. During the previous  
>>> discussion
>>> (email below) the length of the bakeout was not yet determined.
>>>
>>> Thank you very much.
>>>
>>> Best regards,
>>> Astrid Veronig
>>>
>>>
>>>> Dear Veronig san,
>>>>
>>>> XRT is undergoing very long CCD bakeout due to instrumental reason.
>>>> The length of the bakeout period has not yet been determined.
>>>> Therefore, we may not be able to perform the requested operations  
>>>> with
>>>> XRT at this time.
>>>>
>>>> Regards,
>>>> Keisuke Nishida
>>>>
>>>> ----
>>>> Keisuke Nishida
>>>> Kwasan Observatory, Graduate School of Science, Kyoto University
>>>> Mail: [email-masked]
>>>> Fax: +81-75-593-9617
>>>>
>>>>
>>>>> Dear XRT planner,
>>>>>
>>>>> the period of our campaign HOP20 is approaching (18-23/8),
>>>>> so I write to you to specify once more the details of
>>>>> the XRT support for our DOT+Hinode_HOP20+SOHO_JOP189+TRACE
>>>>> camapaign. The proposal had been sent in May to Dr. Golub.
>>>>>
>>>>> XRT study details:
>>>>>   - days 18-23/8
>>>>>   - time 07:00-13:30 UT
>>>>>   - high cadence of the images using just one selected filter
>>>>>   - no binning
>>>>>   - loss-less compression
>>>>>   - no compensation of the solar rotation
>>>>>   - targets: - Active Region when located near the disk center
>>>> (microflares)
>>>>>              - Quiet Sun near disk center when no activity is  
>>>>> present there
>>>>> (solar network)
>>>>>   - pointing: specified via e-mail a day in advance
>>>>>   - Selected mode depending on selected target/study:
>>>>>      a) Microflare mode (AR): 256x256 px, thin Be filter,  
>>>>> exposure max.  1s
>>>> with
>>>>> AEC, cadence 10s
>>>>>      b) Network mode    (QS): 384x384 px, thin-Al/Mesh,    
>>>>> exposure max. 15s
>>>> with
>>>>> AEC, cadence 15s
>>>>>
>>>>> Information and details on our campaign can be found at
>>>>> http://www.astro.sk/~choc/open/07_dot/07_dot.html
>>>>>
>>>>> Please let me know if the XRT studies will be performed as  
>>>>> specified.
>>>>> Furthermore, at what time (one day in advance?) do you need the  
>>>>> target
>>>>> information, in particular for the weekend 18,19,20/8 ?
>>>>>
>>>>> For coordinating reasons please send your reply also to
>>>>> the following email address:
>>>>>                              [email-masked]
>>>>>
>>>>> Thank you very much. I am looking forward to a good campaign!
>>>>>
>>>>> Best regards,
>>>>> Astrid Veronig
>>>>>
>>>>>
>>>>> -------------------------------------------------------------------- 
>>>>> ---
>>>>> Astrid Veronig
>>>>> Institute of Physics / IGAM
>>>>> University of Graz                        Tel: ++43 (0)316 380 8609
>>>>> Universitaetsplatz 5                      Fax: ++43 (0)316 380 9825
>>>>> A-8010 Graz, Austria	                  E-mail: [email-masked]
>>>>> -------------------------------------------------------------------- 
>>>>> ---
>>>>>
>>>>>
>>>>>
>>>
>>>
>>>
>>>
>>> (IGAM/UG)
>>> -------------------------------------------------
>>> This mail sent through IMP: http://horde.org/imp/
>>
> 
> 
> 
> (IGAM/UG)
> -------------------------------------------------
> This mail sent through IMP: http://horde.org/imp/

-- 
"Bish" K. Ishibashi, Ph.D.

NorthWest Research Associates, Inc.       e [email-masked]
CoRA Division                             w 303-415-9701 x241
3380 Mitchell Lane                        f 303-415-9702
Boulder, CO 80303
U.S.A.                                    h www.cora.nwra.com/~bish

---

From: Bish ishibashi <[email-masked]>
Date: Wed, 22 Aug 2007 08:46:41 -0600

Dear Astrid:

I regret to inform you that XRT was unable to perform
any observation for HOP20 as we remain to bake the CCD.

My sincere apologies,

Bish

[email-masked] wrote:
> Dear Bish,
> 
> thank you for your answer. And thanks also that you'll keep our HOP20 in mind,
> in case that the XRT bakeout terminates bfore the end of our HOP. Thin Be-filter
> would be fine.
> 
> Best regards,
> Astrid
> 
>> Dear Astrid:
>>