Subject: request for a little help with the data download

From: Jan Rybak <[email-masked]>
Date: Thu, 5 Dec 2002 12:22:50 +0000 (GMT)

Dear Dawn,

sorry for disturbing you for a moment but it's me again (Jan Rybak) on behalf of
the group you have supported this April for their spectroscopic measurements
with the German VTT telescope at Tenerife by operating the TRACE.

I have made several attempts to reach these data, e.g. at USA-EAST data archive
searching for the run 

STD.dynamics        135ah   5-APR-02  08:00:03 -- 12:00:03  (  240.0 min)

but without success.

I have also filled the Project form as follows :

Project Id: 1027
Title: Structure, evolution and dynamics of granulation
Objective: Following the temporal evolution of the granular structure of the solar 
photosphere as the upper part of the convective motions in the solar surface layers
Approach: Spectroscopic observations of the Doppler and Zeeman Fe I spectral lines 
with high resolution from which the thermodynamical parameters of the solar photosphere
are derived using the spectral line profiles inversion. 
Special TRACE support was managed during the observing period at VTT Tenerife 
performing the co-aligned WL, L alpha imaging around the spectrograph's entrance 
slit position.

Data Requirements: 05/04/2002 : 08:00-12:00 UT 04/04/2002 : 09:00-11:00 UT

Created:       2002-10-31 08:11:21.0
Last Modified: 2002-11-01 07:19:21.0

but no access to the TRACE data through the TRACE data catalogue is possible.
The reply form is still empty.

I have already asked the advised person (David Schiff at [email-masked])
but no reply has appeared.

Nevertheless, these data are not on the Missing Data page listed.

Could you give me an advice how to continue ?

With best wishes

Jan Rybak

TL, 5/12/02

*****************************************************************************
*    Jan Rybak			     tel.   : ++421 52 4467 866-8 (work)    *
*    Astronomical Institute	            : ++421 52 7729 245   (home)    *
*    Slovak Academy of Sciences	     fax    : ++421 52 4467 656   (work)    *
*    05960 Tatranska Lomnica	     e-mail : [email-masked]                 *
*    Slovak Republic		     WWW    : http://www.astro.sk/~choc     *
*****************************************************************************

-----------------------------------------------------------------------------
Please avoid sending me Word or PowerPoint attachments.
See http://www.fsf.org/philosophy/no-word-attachments.html
-----------------------------------------------------------------------------

---

From: Jan Rybak <[email-masked]>
Date: Tue, 10 Dec 2002 04:56:22 +0000 (GMT)

Dear Dawn,

thanks a lot for your reply and forwarding...

Have a nice time

Jan Rybak

> 
> 
> Hello,
> 
> I don't deal with the data requests from the web, but I have forwarded
> your question on to other folks who may be able to help. Let me know if
> you still get no response.
> 
> Sorry for the delay.
> 
> Thanks
> Dawn
> 
> Dawn Myers 				Phone: +1 301 286 5283 
> NASA/GSFC, Greenbelt, MD 20771 		Fax: +1 301-286-1624
> Code 682.4, Bldg: 3, Room: S25C		E-mail: [email-masked]
> 
> 
>