Subject: TRACE obs. time

From: Jan Rybak <[email-masked]>
Date: Thu, 4 Apr 102 15:58:00 +0100 (WET DST)

Dear Dawn,

I write to you on behalf of the group observing currently on VTT
at Tenerife lead by Dr. H.Wohl who wrote to you before.

We would like to ask for TRACE observing time on 5th April 2002
with the following details :

- WL 5000 A, Lyman alpha and 1600 A channels

- timing and targets : 

   08:00-10:00 UT : NOAA group 9889 near the disk center
   10:00-12:00 UT : new AR which comes on the east limb
		    (sorry I do not have its NOAA number 
		     at my disposal yet)

- S/N ration is also important so please select the exposure
  time accordingly to have it sufficient for the quiet solar
  atmoshere measurements in the vicinity of these ARs.

Many thanks beforehand from all members of the group

Jan Rybak

Tenerife, 4/4/2002

---

From: Jan Rybak <[email-masked]>
Date: Thu, 4 Apr 2002 18:11:25 +0000 (GMT)

Dear Dawn,

the east limb target should be AR NOAA 9893 which was at 16.32 Apr 4th, 2002
at N 18 and E 78. Of course some motion to the west will be done till
tomorrow 10 UT.

Nevertheless this is perhaps too late for you...

With best wishes from Tenerife

Jan R.

> 
> 
> Which target on the east limb are you talking about? There are two in the
> north and one in the south... which one?
> 
> Thanks
> Dawn
> 
> Dawn Myers 				Phone: +1 301 286 5283 
> NASA/GSFC, Greenbelt, MD 20771 		Fax: +1 301-286-1624
> Code 682.4, Bldg: 3, Room: S25C		Pager: +1 800 418 7916
> 				      	E-mail: [email-masked]
> 
> On Thu, 4 Apr 102, Jan Rybak wrote:
> 
> > 
> > Dear Dawn,
> >