Subject: JOP 1717 + SST+DOT/LaPalma

From: Jan Rybak <[email-masked]>
Date: Fri, 21 Oct 2005 10:47:35 +0000 (GMT)

Dear colleagues,

west wishes from La Palma! I am writing in order to ask
for continuation of the TRACE support for our JOP 171
and SST+DOT/LaPalma for Monday Oct 24.

We have got support of CDS from 13:30 on that day
so we would like to ask for TRACE from 13:30 till
23:30 - the same measurements as we made for us on
Oct 18 and 19. The target should be the disk center.

Here at LaPalma we have got nice DOT data together with
TRACE and CDS on Oct 19. I do hope next week we will
be so lucky as well. t present there are coulds around us.
More details at  http://www.astro.sk/~choc/05_campaign/05_campaign.html

I ma looking forward for your answer.

With best wishes

Jan Rybak

LaPalma, 21/10/05 10:45 UT

---

From: Jan Rybak <[email-masked]>
Date: Fri, 21 Oct 2005 14:12:29 +0000 (GMT)

Dear Mark and Monica,

that's perfect for us. With many thanks and wishing nice weekend time

Jan Rybak and Peter Gomory,

La Palma, 21/10/05

> 
> Hello, Jan
> 
> TRACE can support JOP 171 from 14:00 to 24:00 UT on Mon, Oct-24. We are 
> just submitting the timelines now, and we will be running the same program 
> as we did last week, with the pointing at disk center (0", 0").
> 
> Because you are making a "last minute" request, and because we have 
> already committed some schedule on Mon for JOP 182, our coverage for JOP 
> 171 will have to begin at 14:00 UT.
> 
> The scheduled TRACE support for JOP 171 for the remainder of the week has 
> not changed.
> 
> Mark & Monica
> TRACE Planners
> 
> ==========================================================================
> 
> 
> On Fri, 21 Oct 2005, Jan Rybak wrote:
> 
> >
> > Dear colleagues,
> >