Subject: Re: JOP 171 + SST+DOT/LaPalma

From: Jan Rybak <[email-masked]>
Date: Mon, 24 Oct 2005 16:25:37 +0000 (GMT)

Dear Dawn,

many thnaks for your answer.

> I will be taking care of the TRACE plan for tomorrow. Ted Tarbell will be
> the planner for the rest of the week. I confirm that we will support your
> program tomorrow from 7 - 13:25 UT at disk center. Please let me know if
> you would like support after 13:25 UT

Yes, we would like to extend it until start of the EIT shutterless campaign
as we will have also CDS until that time (alrady confirmed).

With best wishes

Jan Rybak,

24/10/05

PS: More details about our campaign http://www.astro.sk/~choc/05_campaign/05_campaign.html .

> 
> Thanks
> Dawn
> 
> 
> 
> Dawn Myers				Phone: +1 301 286 5283
> NASA/GSFC	 			E-mail: [email-masked]
> 
> 
> 
> 
> On Mon, 24 Oct 2005, Jan Rybak wrote:
> 
> > 
> > 
> > Dear colleagues,
> > 
> > west wishes from La Palma! I am writing in order to ask
> > for continuation of the TRACE support for our JOP 171
> > and SST+DOT/LaPalma for Tuesday Oct 25.
> >  
> > We expect that we will get support of CDS from 07:00 on that day
> > so we would like to ask for TRACE data also from that hour.
> > 
> > We would like to continue with these measurements until the
> > end of the CDS support which should last until 13:25 or
> > even (this is still not confirmed) until end of the EIT
> > sutterless campaign.
> > 
> > We ask for the same measurements as TRACE made for us on
> > Oct 18 and 19. The target should be the disk center.
> >  
> > Here at LaPalma we have got nice DOT data together with
> > TRACE and CDS on Oct 19. I do hope next week we will
> > be so lucky as well. At present there is clear sky but bad seeing.
> > But we hope tomorrow will be better.
> > 
> > More details at  about the LaPalma campaign can be found at
> > http://www.astro.sk/~choc/05_campaign/05_campaign.html
> >  
> > I am looking forward for your answer.
> >  
> > With best wishes
> >  
> > Jan Rybak
> >  
> > LaPalma, 24/10/05 15:15 UT
> >  
> > 
> > 
>

---

From: Jan Rybak <[email-masked]>
Date: Mon, 24 Oct 2005 16:39:58 +0000 (GMT)

Dear Dawn,

sorry I have forgotten that the EIT shutterless is only day after
tomorrow and not tomorrow - this point is wrong in my last
email. Nevertheless the CDS was confirmed until 17:00 therefore
it would be nice to have TRACE also till that hour...

For other days of this week (except Oct 26) we would welcome
the TRACE support from 07:00 until 19:30 as CDS was promised
to be run fo us from 6:30 until 19:30 (listed there as JOP171).
On Oct 26 it would bre nice to end just before EIT shutterless.

The same program (Ly-a, with WL, 1600, 1550, and 171 every ~10 minutes 
in context) as on Oct 18 or 19 was made for us.

The target is disk center for tomorrow, for the rest of the
days we have not decided yet.

With best wishes

Jan R.

La Palma, 24/10/05

> Hello