Subject: JOP189 - changes

From: Jan Rybak <[email-masked]>
Date: Mon, 6 Aug 2007 10:56:05 +0000 (UTC)

Dear Sarah,

many thanks for your MDI support during the weekend and Monday. 

We apologize for making some additional work to you but due to new AR appearing on the East 
we would like to ask you for some changes of the MDI plan for week 32, if it is possible.

Namely:

Tue 7/8 : change the plan for FD FOV : MAG 1min cadence, INT at least 96min cadence
          (AR 1-966 will be still out of the MDI HR FOV....)
 
Wed 8/8 : keep the plan for HR FOV (as planned) but please position center of the  FOV 
          at (x,y)=(-10,-180) keeping it of dimensions 1024x512.

          MAG 1min cadence, INT at least 96min cadence. We know from your previous emails that:

	  >Right now, SOHO is upside down (roll angle 180 degrees).  
	  >The MDI HR FOV right now, extends 432 arcseconds south of disk center 
	  >and 188 arcseconds north of disk center, 320 arcseconds east of disk 
	  >center and 300 arcseconds west of disk center.
	  >Most MDI HR campaigns can be positioned anywhere within the HR FOV.

          The reason is clear - AR 10966 is to far to south to be seen in the MDI HR 
	  1024x512 FOV centered at the disk center.
	  
For next days (Thu 9/8, Fri 10/8) we will stay with HR FOV, for the weekend we will decide later.

Dear Sarah, would it be possible to perform these changes in the MDI plan for week 32?

With many thanks for your help

Jan Rybak

TL, 6/8/2007 11:00 UT

---

From: Jan Rybak <[email-masked]>
Date: Mon, 6 Aug 2007 15:20:05 +0000 (UTC)

Dear Sarah,

what to say? Thank you very much. It is really a pleasure to cooperate
when you are the MDI planner.

We hope for improvement of the seeing conditions at LaPalma
as today seeing was very bad. We will see.

With best wishes

Jan R.

> 
> 
> Dear Jan,
> 
> MDI will switch to FD mode tomorrow, Tuesday, 7-Aug-2007 around 00UT.  We will 
> stay in FD at least until Wednesday.  Wednesday, MDI will go back to HR mode 
> (hr_ve_fe_me) centered around x=-10", y=-180" (unless I hear otherwise from 
> you).
> 
> Sarah
> 
> On Monday 06 August 2007 06:56:05 am Jan Rybak wrote:
> > Dear Sarah,
> >
> > We apologize for making some additional work to you but due to new AR
> > appearing on the East we would like to ask you for some changes of the MDI
> > plan for week 32, if it is possible.
> >
> > Namely:
> >
> > Tue 7/8 : change the plan for FD FOV : MAG 1min cadence, INT at least 96min
> > cadence (AR 1-966 will be still out of the MDI HR FOV....)
> >
> > Wed 8/8 : keep the plan for HR FOV (as planned) but please position center
> > of the  FOV at (x,y)=(-10,-180) keeping it of dimensions 1024x512.
> >
> >           The reason is clear - AR 10966 is to far to south to be seen in
> > the MDI HR 1024x512 FOV centered at the disk center.
> >
> -- 
> Sarah E. Gregory                E-mail:[email-masked]
> Stanford University             http://mdisas.nascom.nasa.gov/Collaborate
> NASA/GSFC                         Phone:301-286-9054
>