Subject: CDS and JOP189

From: Jan Rybak <[email-masked]>
Date: Mon, 6 Aug 2007 06:40:23 +0000 (UTC)

Dear Peter, CDS planner for this week,

I am glad that you are again the CDS planner for week32 when our JOP189 is on the list.

As we have had CDS time also during the weekend of week 31 I was able to check the
data coming from CDS via CDS Realtime web page. Everything was running successfully
for our JOP.

For this week I would like to ask you for just two minor changes:

- 1/ start our VARDYN study not exactly at 07:00 but earlier (optimum is 06:40UT).
     This due to the fact we would like to have CDS rasters taken when EIT is doing its
     synoptic images (07:00-07:30). (Our CDS study starts with two full detector exposures,
     not directly with rasters.)

- 2/ One of these full detector exposures is of 100s exposure time. As we plan to move
     to a active region target for this week we propose to shorten this exposure time
     down to ~10s to save the detector.

I shall send you the detail target position today at ~12UT.

Finally, please send all email correspondence related to JOP189 to the
following addresses: [email-masked] (Peter Gomory) and [email-masked] (Jan Rybak).
Peter is supporting DOT observations at La Palma and I try to coordinate observations 
(DOT, SOHO, TRACE, HINODE) from Slovakia.

We are looking forward for fruitful cooperation.

With best wishes

Jan Rybak, on behalf of the JOP189 team

TL, 7/8/2007

PS: Web page of our campaign: http://www.astro.sk/~choc/open/07_dot/07_dot.html

**************************************************************************
* Jan Rybak                   tel.  : ++421 52 7879 156 (111 secretary)  *
* Astronomical Institute      fax   : ++421 52 4467 656                  *
* Slovak Academy of Sciences  email : [email-masked]                      *
* 05960 Tatranska Lomnica     WWW   : http://www.astro.sk/~choc          *
* Slovak Republic                                                        *
**************************************************************************

---

From: Jan Rybak <[email-masked]>
Date: Mon, 6 Aug 2007 10:33:00 +0000 (UTC)

Dear Peter,

thanks a lot for your immediate answer.

> Thanks for your e-mail. I will start VARDYN at 06:40 this week, directly
> after our synoptic observation. 

Perfect! This will help us a lot. The reason to coordinate CDS rasters and
EIT synoptic (TRACE) images in such a detail is to reach post-facto as good as 
possible co-alignment of the data. 
 
> For your other request it's
> unfortunately not possible to modify the definition of the VARDYN
> studies at this stage, but since the 100s exposure times are only used
> for two exposures there shouldn't be any significant danger to the CDS
> detectors and so we can just use the studies as normal.

According to our notes there should be already in the database such a study.
VARDYN_A was changed to VARDYN_C with the long full detector already shortened
suffuciently. Are our notes right ?

DATE: 26-Apr-2006
DOY: 116
OPERATIONS ENGINEER(S): C. Maroney / R. Yurow
SCIENTIST: P. Young / D. Tripathi (RAL)
CDS INSTRUMENT: Nominal.
CDS GROUND SYSTEM: 
  The following studies were imported to the EOF database:
    VARDYN_C    (Study_ID/319    Var/1)

Nevertheless we can keep 100s exposure when you agree from the CDS point of view.

With many thanks

Jan Rybak

TL, 76/8/07

> -----Original Message-----
> From: Jan Rybak [mailto:[email-masked]] 
> Sent: 06 August 2007 07:40
> To: [email-masked]; [email-masked]; Jan Rybak;
> Peter Gomory; Astrid Veronig; Manuela Temmer; Sigrid Stoiser
> Subject: CDS and JOP189
> 
> 
> As we have had CDS time also during the weekend of week 31 I was able to
> check the data coming from CDS via CDS Realtime web page. Everything was
> running successfully for our JOP.
> 
> Peter is supporting DOT observations at La Palma and I try to coordinate
> observations (DOT, SOHO, TRACE, HINODE) from Slovakia.
> 
> PS: Web page of our campaign:
> http://www.astro.sk/~choc/open/07_dot/07_dot.html
> 
> * Slovak Republic
> *