Subject: JOP 185 - slit width

From: Jan Rybak <[email-masked]>
Date: Fri, 7 Apr 2006 10:57:35 +0000 (GMT)

Dear CDS planner,

all details of the CDS part for the JOP185 has been solved
earlied with Dr. Young. 

Now I would like just to change the slit width for the JOP 185
from 4" to 2" for all VARDYN1-VARDYN4 procedures. 
I hope this will be not a problem for you.

I shall be reading my emails again only on April 10 from ~10UT
after our arrival at SST at LaPalma. I shall send you my specification
of the target coordinates not later that on April 16 UT for April 11.

Then I shall be tuned at SST during the whole period of the g-b port of 
the JOP185 until the end of the campaign (April 26).

With best wishes

Jan Rybak

TL, 07/04/2006

**************************************************************************
* Jan Rybak                   tel.  : ++421 52 78791-56 (-11 secretary)  *
* Astronomical Institute      fax   : ++421 52 4467 656                  *
* Slovak Academy of Sciences  email : [email-masked]                      *
* 05960 Tatranska Lomnica     WWW   : http://www.astro.sk/~choc          *
* Slovak Republic                                                        *
**************************************************************************

---

From: [email-masked]
Date: Sun, 9 Apr 2006 21:30:20 -0000 (UTC)

Dear Dr. Young,

oh, sorry for this trouble. No problem for the moment, you can start
with the 4 arcsec slit from April 11. Later during the campaign the
2 arcsec slit would be really welcome from our point of view. But
it really can take a few day. As this request is very late we fully
understand that this can not be fulfiled immediately.

I shall contact the CDS planner with the target position for Apr 11
tomorrow till 15 UT.

With best wishes and many thnaks for your work for us beforehand

Jan Rybak

ORM, 9.4.2006

>
> Dear Jan,
>
> Thanks for your e-mail. Unfortunately changing the slit is a non-trivial
> change for CDS studies and it will require new studies to be created.
> This may take a few days, and so they won't be ready in time for the
> start of the JOP. Please confirm that you want us to go ahead with this
> change.
>
>
> 	Peter
>
>
> ---------------------------------------
> Dr Peter Young
> SOHO/CDS Project Scientist
>
> Space Science and Technology Department
> CCLRC Rutherford Appleton Laboratory
> Chilton, Didcot
> Oxfordshire, OX11 0QX
>
> Tel: 01235 446269
> Fax: 01235 445848
> E-mail: [email-masked]
> http://solar.bnsc.rl.ac.uk/~young
> ---------------------------------------
>
>
>
> -----Original Message-----
> From: Jan Rybak [mailto:[email-masked]]
> Sent: 07 April 2006 11:58
> To: [email-masked]; Jan Rybak
> Subject: JOP 185 - slit width
>
>
> Dear CDS planner,
>
> all details of the CDS part for the JOP185 has been solved earlied with
> Dr. Young.
>
> Now I would like just to change the slit width for the JOP 185 from 4"
> to 2" for all VARDYN1-VARDYN4 procedures.
> I shall be reading my emails again only on April 10 from ~10UT after our
> arrival at SST at LaPalma. I shall send you my specification of the
> target coordinates not later that on April 16 UT for April 11.
>
> * Slovak Republic
> *