Subject: Re: JOP185 - April 12: CDS timing

From: Jan Rybak <[email-masked]>
Date: Tue, 11 Apr 2006 20:16:46 +0000 (GMT)

Dear Dr. Brosius,

> Starting on Thursday April 13 I expect to be able to
> schedule VARDYN_A or VARDYN_B to begin between
> 06:40 and 07:00 UT.  The plans for Tuesday and Wednesday
> were constrained by other studies, and I did not realize that
> it would be a problem for you if I started your study a few
> hours early.

Many thanks for your reply. No problem for these two days, just
coalignment of the data will be more difficult but they can be used
for an analysis. Nevertheless we welcome very much that from Apr 13
you will bew able to fix this problem. 

We completely undestand that when planner are changing such problems
can arise...

Our runs should start with 2 full CCD spectra acquired with the 
different exposure times. These two exposures should finish till 07:00 and 
then series of rasters should start during the period when
EIT is doing its synoptic images. A long 1D slit fixed position
part then follows while finished just before 13:00 to be followed
be the rasters again. But this is clear to you from the previously
prepared planning of the CDS part for JOP 171 which we copied also
for our current JOP185.

With many thsnks for your help and support

Jan Rybak, leader of the JOP185 + SST+DOT/LaPalma campaign
           http://www.astro.sk/~choc/06_campaign/06_campaign.html

ORM, 11/04/2006

**************************************************************************
* Jan Rybak                   tel.  : ++421 52 78791-56 (-11 secretary)  *
* Astronomical Institute      fax   : ++421 52 4467 656                  *
* Slovak Academy of Sciences  email : [email-masked]                      *
* 05960 Tatranska Lomnica     WWW   : http://www.astro.sk/~choc          *
* Slovak Republic                                                        *
**************************************************************************

> Best wishes,
> Jeff Brosius

---

From: Jan Rybak <[email-masked]>
Date: Tue, 11 Apr 2006 20:39:20 +0000 (GMT)

Dear Dr. Brosius,

sorry for my too detail email, the different parts of the CDS operation
I have mentioned are all included in the VARDYN_A or VARDYN_B programs.
The only thing you should know is to start each odf them roughly at 6:45 UT.
In this case the rasters performed withing these programs will be temporally
taken in the same time as the EIT synoptic images (i.e. at 7:00-7:30 and
13:00-13:30).

I hope now everything is much more clear to you.

Jan Rybak

> 
> This is a multi-part message in MIME format.
> --------------020900090309050700040408
> Content-Type: text/plain; charset=us-ascii; format=flowed
> Content-Transfer-Encoding: 7bit
> 
> Dear Jan:
> 
> Is there more to this than I am aware of?  As far as I know (from the
> planner's notes), the only studies I need to run are VARDYN_A or
> VARDYN_B, depending on how much time CDS has available to
> support JOP 185.  VARDYN_A takes 7 hours to run, and _B takes
> 13 hours.
> 
> Best wishes,
> Jeff
> 
> 
> 
> Jan Rybak wrote:
> 
> >Dear Dr. Brosius,
> >
> >  
> >
> --------------020900090309050700040408
> Content-Type: text/html; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> 
> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
> <html>
> <head>
>   <meta http-equiv="Content-Type" content="text/html;charset=ISO-8859-1">
>   <title></title>
> </head>
> <body text="#000000" bgcolor="#ffffff">
> Dear Jan:<br>
> <br>
> Is there more to this than I am aware of?&nbsp; As far as I know (from the<br>
> planner's notes), the only studies I need to run are VARDYN_A or<br>
> VARDYN_B, depending on how much time CDS has available to<br>
> support JOP 185.&nbsp; VARDYN_A takes 7 hours to run, and _B takes<br>
> 13 hours.<br>
> <br>
> Best wishes,<br>
> Jeff<br>
> <br>
> <br>
> <br>
> Jan Rybak wrote:<br>
> <blockquote type="cite"
>  cite="[email-masked]">
>   <pre wrap="">
> Dear Dr. Brosius,
> 
>   </pre>
>   <blockquote type="cite">
>     <pre wrap="">Starting on Thursday April 13 I expect to be able to
>     </pre>
>   </blockquote>
>   <pre wrap=""><!---->
>            <a class="moz-txt-link-freetext" href="http://www.astro.sk/~choc/06_campaign/06_campaign.html">http://www.astro.sk/~choc/06_campaign/06_campaign.html</a>
> 
> ORM, 11/04/2006
> 
> * Slovak Academy of Sciences  email : <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>                      *
> * 05960 Tatranska Lomnica     WWW   : <a class="moz-txt-link-freetext" href="http://www.astro.sk/~choc">http://www.astro.sk/~choc</a>          *
> * Slovak Republic                                                        *
>   </pre>
>   <blockquote type="cite">
>     <pre wrap="">Best wishes,
> Jeff Brosius
> 
>     </pre>
>   </blockquote>
>   <pre wrap=""><!---->
>   </pre>
> </blockquote>
> </body>
> </html>
> 
> --------------020900090309050700040408--
>